EA Forums Deutsch - Banner

Fehler 500 Welten / Spiel nicht erreichbar

«1
Was ist denn jetzt schon wieder los?
Das Spiel ist nicht erreichbar! Auch das deutsche Forum ist nur schwer erreichbar!

Beim Login Versuch erscheint:
"Taktischer Fehler! Zurückfallen lassen und neu gruppieren!" Dann läd die Seite eine Weile und es folgt folgendes
"Leider ist die Website aufgrund von Wartungsarbeiten zurzeit nicht verfügbar. Bitte versuche es zu einem späteren Zeitpunkt erneut."

Was habt ihr beim Patch falsch gemacht? Und vor allem lang nach der angesetzten Zeit!

Kommentare

  • paurevic
    187 posts Member
    bearbeitet März 2018
    Schließe mich an, 17 Uhr ist längst vorbei.
    Eigentlich sollten nur die Welten die gerade gepacht werden nicht erreichbar sein.
    Aber man kann nicht mal die Homepage aufrufen.
    Da habt Ihr was kaputt gepacht, anstatt ne Verbesserung zu machen.
    Immer wieder das gleiche, anstatt es vorher auszuprobieren, haut man lustig drauf los, wann hören diese Zustände endlich hier auf.
    Muß eh gleich zur arbeit, meine Erweiterungen laufen über, schade für das ausgegebene Geld.
  • warum stellt den keiner diese wartungsarbeiter auf feind ? und dann feuer frei .
  • 19Uhr, komm auch nicht rein. Fehler 500!
  • KBlock1953DD
    41 posts Member
    bearbeitet März 2018
    paurevic schrieb: »
    ...
    Muß eh gleich zur arbeit, meine Erweiterungen laufen über, schade für das ausgegebene Geld.

    Und die Server stehen nicht! Auf einer Welt bin ich noch eingeloggt und da läuft auch alles normal!

  • Gleiche Problem

    Unter Chrome bricht er mit folgender Meldung ab

    Error 500 - Internal Server Error.
    Error processing GroovyPageView: Error executing tag : Error executing tag : Could not open Hibernate Session for transaction; nested exception is org.hibernate.TransactionException: JDBC begin failed:
  • Im englischen Bereich wurde sich inzwischen dazu geäußert

    https://forums.ea.com/en/commandandconquer/discussion/213016/everything-busted#latest
  • Narkol
    79 posts Moderator
    Mache ich auch gerade ^^

    Also Problem liegt nicht an C&C sondern an einem größeren Ausfall bei EA (soweit mir bekannt) die zuständigen Techniker sind gerade dabei das Problem zu beheben.
    Ich putze hier nur. Ergo ich arbeite nicht für EA oder den Entwickler und meine Beiträge spiegeln daher nicht deren Meinung wieder.
  • Setze den Post dochmal in Ankündigung oder hefte den Post an so bleibt der gleich oben und jeder sieht den als erstes sonst werden bestimmt noch 10 weitere Posts hier auftauchen ;)
  • EE_Elephterion
    901 posts Envision Developer
    bearbeitet März 2018
    KBlock1953DD schrieb: »
    Setze den Post dochmal in Ankündigung oder hefte den Post an so bleibt der gleich oben und jeder sieht den als erstes sonst werden bestimmt noch 10 weitere Posts hier auftauchen ;)
    Habe ich gerade getan, aber wenns kommt dann kommts halt genau dann wenn man im Zug nach Hause sitzt...

    Ich hoffe jedenfalls das die Techniker den Serverhamster bei Zeiten wieder in sein Laufrad gesetzt haben. :)

    Bis dahin bitten wir euch abzuwarten und einen kühlen zu Kopf bewahren. Tee trinken optional.

    Envision Entertainment Support Staff
  • Wäre der Hamster im Laufrad würde es wohl laufen ;)

    Zum Glück bin ich auf einer Welt noch im Spiel bei der anderen werden mich V-Basen killen und die KP und Rep laufen voll...
  • ist schon peinlich , prüft ihr überhaut eure updates.
    jedesmal gebt ihr alles, damit wir genervt sind.
    ich möchte hier einen Bug melden. ich finde im Spiel nicht die Atombombe.
    würde sie gerne auf euer update fallen lassen.
  • schön langsam hab ich es satt, ihr habt doch wenig Ahnung was ihr da macht - anstatt erst mal eine oder zwei Welten zu testen und ein paar Tage später wenn alles gut ist den Rest

    und hier meldet sich auch keiner um zu erklären was los ist und wie lange es dauert
  • @carlo123123 & @halsanaustan

    euch ist schon bewusst das es diesmal nix mit dem Update zu tun hat oder?
  • Wir wohl noch etwas dauern

    We’ve heard about several fiber cuts making it hard to connect to the internet. That also affects how you connect to our games and http://help.ea.com . This is still being investigated and we’ll keep you posted when we know more. -EA Help Team
  • hi bei mir das gleiche konnte mich nach patch einloggen dann erster patchfehler hatten die mitte gemacht alle raus aus der mitte ohne kreuz nach dem patch ein drittel der alli bekamm kreuz und wurde von der mitte geschossen später aus geloggt und seither kommt nur noch error 500 egal ob chrome oder firefox !!!! WAS MACHT IHR DAS SPIEL KOSTET GELD UND IHR BEKOMMT NICHT MAL EINEN PATCH DRAUF !!!!!
  • und nochmal sogern ich ja selber auf den Entwickler "rumhacke" Es hat nichts mit dem Patch zu tun! EA selbst hat massive Probleme u.a. gehen Fifa und NHL ebenfalls nicht!

    Das sich EA hier etwas einfallen lassen sollte ist klar, jedoch wird da wohl nix kommen, wenn ja wäre das ja fast einem Weltwunder gleich zusetzen
  • Aber da EA mehr oder weniger komplett ausgefallen ist würde ich den Patch ohne was zu wissen echt als Fehler ausschließen.
    Aber nervig ist es ... Wäre nett mal zu erfahren ob es bald wieder was wird oder ob das echt bis morgen dauert. Was ich nicht verstehen kann wie so etwas passieren kann ... Denke da sollte ja schon was Ausfallsicheres gebaut werden :)
  • tawa7
    32 posts Member
    leider komme ich auch immernoch nicht bis zur anmeldung !

    gruß tawa
  • das ist doch ein Zufall heute neues Update und zeitgleich hat EA Probleme was für ein Zufall
  • tawa7
    32 posts Member
    ich hoffe es geht schneller als im dezember wo die welt 36 mehrere tage platt war !
  • Ne ist eher Zufall das alles zusammen kommt. Aber das auch FIFA und andere EA Games alle nicht mehr richtig gehen hängt kaum mit unserem Update zusammen. Aber paar mehr Infos wären nett. Geht noch was heute oder war es das für heute? Ach und meine KPs laufen voll ... Bzw. sind es nun. Würd gerne schießen ...
  • es ist doch egal ob patch oder ea schuld ist auf jedenfall geht nichts schon seit stunden das ist der fall
  • Sehr geehrte EA Nutzer,

    leider müssen wir Ihnen die Mitteilung machen, dass es sich um ein größeres Problem handelt als Anfangs erwartet. Nach aktuellen Einschätzungen werden wir die Störung nicht vor Montag, den 12.03.18 beheben können. Wir bitten vielmals um Entschuldigung und hoffen auf Euer Verständnis.

    Freundliche Grüße
    EA Technical Server Support`

    Das sind doch Vollpfosten!
  • tawa7
    32 posts Member
    ´na hoffen wir mal das , daß nicht so ist ^^
  • @usheidenheim wo hast du das her ich finde dazu nix
  • http://prntscr.com/iomp4w

    http://prntscr.com/iomqyt

    Wenn das stimmt, glaube ich nicht einmal an den Montag... :(
  • Lustig ist das hier jemand Behauptungen aufstellt ohne Quelle
  • Ja das echt mal nett. Kabel Defekt ... Dann hätte sich meine NTV App sicherlich gemeldet und wir hätten mehr Probleme.
    Aber ändert nichts am Hauptproblem:

    Ein wenig mehr Info wie schaut es aus und woran liegt es wären mehr als notwendig ... Weil ich verliere KPs ... derzeit bin ich schon seit 2 Stunden voll. Wer kein Geld investiert verliert nichts aber ich habe Erweiterungen und verliere KPs bzw. bekomme nichts für mein Geld. Da wären Infos nett.
  • tawa7
    32 posts Member
    für eine konkrete info währe es nun wirklich zeit !
  • Moin,
    Es wäre nett wenn sich mal jemand ein wenig detaillierter äußern würde wo das Problem ist.
    Scheinbar sind ja noch einige Welten online (unter anderem Tib 33) wo ich gerade in Uv noch online bin.
    Einige Accounts laufen also weiter und andere die sich nicht anmelden können,werden geschossen und gucken in die Röhre. Ich bin auch schon wahnsinnig gespannt auf die Entschädigung und wie Ihr den unfairen Vorteil der Spieler die jetzt noch online sind ausgleichen wollt!

    LG
    Niem
Anmelden oder Registrieren, um zu kommentieren.